اخبار خارجی

🔴 هشدار به کاربران کیف پول لجر و متامسک! گوگل کروم را آپدیت نکنید!

کاربران کیف پول سخت‌افزاری لجر (Ledger) مراقب باشند. نسخه جدید مرورگر کروم، از کیف پول Metamask پشتیبانی نمی‌کند. این نسخه از ارتباطات U2F پشتیبانی نمی‌کند؛ کاربران لجر از این ویژگی برای اتصال کیف پول لجر به متامسک استفاده می‌کردند. متن اعلامیه منتشر شده را در زیر بخوانید:

هشدار به کاربران لجر! نسخه ۹۱ کروم از متامسک پشتیبانی نمی‌کند. نسخه ۹.۵.۶ متامسک که به زودی منتشر می‌شود، راه حلی برای این مشکل ارائه می‌دهد. اگر تا کنون گوگل کروم خود را آپدیت کرده‌اید، برای متصل کردن لجر به متامسک، می‌بایست از مرورگر دیگری مانند فایرفاکس و یا مایکروسافت اج (Edge) استفاده کنید.

اگر گوگل کروم دارید، آن را آپدیت نکنید! به زودی این مشکل برطرف خواهد شد.

این هشدار در توییتر رسمی متامسک منتشر شده است.

کیف پول لجر و متامسک
منبع
متامسک

نوشته های مشابه

0 دیدگاه
Inline Feedbacks
View all comments
دکمه بازگشت به بالا